Совсем недавно компании Microsoft выпустила девятую версию своего интернет браузера и уже обнаружена первая уязвимость. Разработчики указали на критическую уязвимость удалённого исполнения кода, затрагивающую Internet Explorer 9 на операционных системах Windows Vista, Windows Server 2008, Windows 7 и Windows Server 2008 R2.

Выпуск июньского бюллетеня безопасности, который исправит данную уязвимость,  намечен на 14 июня 2011 года.

Используйте сайты с более сильным уровнем безопасности, такие как Opera, Firefox.

[Всего голосов: 0    Средний: 0/5]

Отправить ответ

avatar
  Подписаться  
Уведомлять